Главная     Выход    Мой профиль
  • Страница 1 из 1
  • 1
Модератор форума: Alex, Киря  
форум » ЗиД 4-тактный » Электрооборудование » Кажись полетела проводка (или начала лететь)))
Кажись полетела проводка (или начала лететь)))
shikto Дата: Четверг, 27.08.2009, 10:10 | Сообщение # 1
Имя:Zid Pilot
Группа: Активные
Сообщений: 53
ICQ:
Город:City
[ ]
Замечания: 0% ±
Статус: Offline
В общем, проблема такая... ни с того ни ссего у меня перестала гореть лампочка 1 скорости (нейтраль и вовсе никогда не горела), это не все)), еще такая вещь - завожу... грею, вытаскиваю ключ... а он не глохнет, без ключа заводится только с кик-стартера((( мне тепрь зид нельзя ваще один оставлять( кто мне может сказать в чем дело???
PS у меня была подобная ситуация (порвались 2 провода идущие к замку), но у меня и не работал эдектростартер, а сейчас он работает.
И еще вопрос... где можно взять реле, которое не греется так долго?



интересное

Slope Дата: Четверг, 27.08.2009, 22:34 | Сообщение # 2
Имя:Никита
Группа: Пользователи
Сообщений: 68
ICQ:407481334
Город:Москва, Проспект Вернадского
[ ]
Замечания: 0% ±
Статус: Offline
Была такая тема на форуме, там если я не ошибаюсь перепутали плюс с минусом на акуме! Ты провода не перекидывал с + на - (случайно) ?


Лучше плохо ехать, чем хорошо идти



Сообщение отредактировал Slope - Четверг, 27.08.2009, 22:34
shikto Дата: Пятница, 28.08.2009, 11:43 | Сообщение # 3
Имя:Zid Pilot
Группа: Активные
Сообщений: 53
ICQ:
Город:City
[ ]
Замечания: 0% ±
Статус: Offline
нет..... проводка не вся слетела.... а только ее часть (индикатор передач, замок зажигания)

Добавлено (28.08.2009, 11:43)
---------------------------------------------
Сегодня ночью зарядил акб, перестал работать стартер (только щелкает, а раньше работал только очень вяло), поездил немного... акб зарядил бибикалка заработала на заглушенном двигателе, но стартер только щелкал....
в чем может быть дело?




интересное

Godfather Дата: Пятница, 28.08.2009, 11:47 | Сообщение # 4
Имя:Михаил
Группа: Активные
Сообщений: 709
ICQ:385218478
Город:Вологда
[ ]
Замечания: 0% ±
Статус: Offline
наверное тогда предохранитель


Зид 4т, Yamaha TDM850-2, Lifan200GY-5, Минск 112, Юпитер 5, Планета 5, Урал, Днепр

galactika Дата: Пятница, 28.08.2009, 15:19 | Сообщение # 5
Имя:Vlad
Группа: Активные
Сообщений: 558
ICQ:355425997
Город:Краснодар
[ ]
Замечания: 0% ±
Статус: Offline
Shikto, такое дело, когда покупал атлант сити люкс, со склада, они мне его собрали, проводка интересная, может быть даже по одному соединению, а не в фишке, так вот, там два соединения, они говорили не надо, но когда я с кикстартера завел, с выключенным ключом было странно. Короче соединили мне все, правда свет, горит только в крайнем левом положении, а просто габариты не работает положение. Но зато не заводится без ключа. Надо будет проводку проверчять. У тебя подобная ситуация, где то в фишке нет контакта. Проведь.

Добавлено (28.08.2009, 15:19)
---------------------------------------------
Блин, так плохо в винде писать, бекграунд формы виден, с двигателем и логотипом. В линуксе он не высвечивается. Хотя там я в konquerore, так что простите за ошибки.



Солнце, небо и земля, это родина моя.
Мой фантом как пуля быстрый, в небе голубом и чистом, с ревом набирает высоту.
Shellby Дата: Пятница, 28.08.2009, 16:49 | Сообщение # 6
Имя:Владимир
Группа: Пользователи
Сообщений: 14
ICQ:465109750
Город:Фрязино
[ ]
Замечания: 0% ±
Статус: Offline
Смотри замок зажигания,может собрал неправильно,у меня тоже такое было!)
shikto Дата: Пятница, 28.08.2009, 18:41 | Сообщение # 7
Имя:Zid Pilot
Группа: Активные
Сообщений: 53
ICQ:
Город:City
[ ]
Замечания: 0% ±
Статус: Offline
Shellby, У меня тоже было такое... но тогда акб не учавствовал в цепи, а теперь учавствует.. только он жесссско разрядился))) От генератора только заряжается).... с замком может завтра разберусь.



интересное

форум » ЗиД 4-тактный » Электрооборудование » Кажись полетела проводка (или начала лететь)))
  • Страница 1 из 1
  • 1
Поиск:

Рейтинг@Mail.ru
Faststart.ru:
Информационный портал Rambler's Top100